Архив за Июнь 2009

Audacious 2.0.1 и Debian Lenny

Недавно попытался собрать Audacious 2.0.1 под Debian Lenny. Пакет не собирался из-за 1-го плагина  – mtp. Как оказалось, это баг уже описан и найдено решение. После отката патча собрка пакета проходит нормально.